MineCraft Foro
¡Bienvenido a Minecraft Foro!

¡Diviertete en el foro, compartiendo tus creaciones!



Conectarse

Recuperar mi contraseña

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Últimos temas
» EternalCraft [1.8x -1.11x] - Survival - Prision - Minijuegos - Creativo
Dom Abr 23, 2017 2:47 pm por GuilleGamer13

» Servidor Minecraft Técnico (Reclutamiento)
Sáb Abr 15, 2017 12:04 pm por Randy1333

» [SE BUSCA] Grupo para proyecto de Servidor Modificado. (SERIO)
Miér Nov 09, 2016 4:34 am por YoSuboDeToh

» SERVER 1.5.2 EN BUSCA DE HOST
Sáb Nov 05, 2016 6:22 pm por Maria Jose

» Silkroad LostWorld Pre-Apertura
Vie Oct 28, 2016 9:23 pm por condegrar

» Reglas: Creaciones
Jue Oct 27, 2016 1:40 pm por robert5722

» VOY A CREAR UN NUEVO SERVIDOR SURVIVAL CON MODS
Sáb Oct 22, 2016 4:46 pm por MaKaRoV

» GANA DINERO para una CUENTA MINECRAFT PREMIUM (Android)
Dom Oct 09, 2016 2:33 pm por ElMain

» Ayudenme porfavor!!
Vie Sep 30, 2016 8:12 pm por Mr.Dreamcast

Enlazanos!
Sondeo
Abril 2017
LunMarMiérJueVieSábDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario


¡donde se fueron!

Ver el tema anterior Ver el tema siguiente Ir abajo

¡donde se fueron!

Mensaje por tomaslimer el Vie Mayo 27, 2011 7:53 pm

instale el 1.6 y estaba matando un zombi en una caverna cuando veo me desaparece la espada y bueno use mi pica, mi hacha, la pala y perdi esas cuatro cosas por algun bug y no se si hay forma de solucionarlo.
avatar
tomaslimer
Zombie

Inscripción : 03/05/2011
Genero : Masculino
Mensajes : 257
Localización : Bs As argentina
Premios :

Volver arriba Ir abajo

Re: ¡donde se fueron!

Mensaje por Towig el Sáb Mayo 28, 2011 6:50 pm

Las cosas se gastan después de usarlas muchas veces.
avatar
Towig
Lobo

Inscripción : 07/04/2011
Mensajes : 127
Premios :

Volver arriba Ir abajo

Re: ¡donde se fueron!

Mensaje por Nezt el Sáb Mayo 28, 2011 9:14 pm

Si pero parece que hay un nuevo bug, que las cosas se desaparecen antes de tiempo, a mi tambien me pasa!
avatar
Nezt
Araña

Inscripción : 06/04/2011
Mensajes : 440
Premios :


Volver arriba Ir abajo

Re: ¡donde se fueron!

Mensaje por Towig el Dom Mayo 29, 2011 9:35 am

Ahora que lo pienso, a mí, creo, me pasó al principio, desde que lo actualicé. Igual, no estoy de todo seguro.
avatar
Towig
Lobo

Inscripción : 07/04/2011
Mensajes : 127
Premios :

Volver arriba Ir abajo

Re: ¡donde se fueron!

Mensaje por McZx21 el Dom Mayo 29, 2011 10:21 am

A mi también me pasa, es un nuevo bug que crearon al tratar de arreglar el bug del movimiento : /
avatar
McZx21
Araña

Inscripción : 07/04/2011
Genero : Masculino
Mensajes : 388
Localización : Argentina, Rosario, Villa pendejes
Premios :

Volver arriba Ir abajo

Re: ¡donde se fueron!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.