MineCraft Foro
¡Bienvenido a Minecraft Foro!

¡Diviertete en el foro, compartiendo tus creaciones!



Conectarse

Recuperar mi contraseña

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Últimos temas
» SORTEO CUENTA MINECRAFT PREMIUM
Miér Oct 22, 2014 9:42 am por sefirok

» SORTEO CUENTA MINECRAFT PREMIUM
Miér Oct 22, 2014 6:26 am por BeanersHD

» ¿Como puedo cambier mi skin?
Lun Sep 22, 2014 1:04 pm por sefirok

» Alguien me ayuda con los McTags? (comandos)
Lun Sep 15, 2014 12:02 pm por sefirok

» como se juega multiplayer en yo fenix v 3.9 pliss respondan
Miér Sep 10, 2014 4:54 pm por sefirok

» Launcher Yofenix v3.9
Miér Sep 10, 2014 4:51 pm por sefirok

» Selección de pieles de sefirok
Miér Ago 27, 2014 12:32 pm por sefirok

» Hola, soy nuevo
Miér Ago 27, 2014 12:07 pm por sefirok

» ArcadiaServer║1.7.5║Survival║Factions║Castillos
Miér Ago 27, 2014 11:51 am por sefirok

Enlazanos!
Sondeo
Octubre 2014
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendario Calendario


Los mods no me andan

Ver el tema anterior Ver el tema siguiente Ir abajo

Los mods no me andan

Mensaje por Dark Demon™ el Vie Jul 15, 2011 10:25 am

Hola actualmente trate de instalar TMI para minecraft 1.7, no me andubo Crying or Very sad
recientemente trate de intalar single player comands para 1.7 y tampoco anduvo Sad Crying or Very sad Crying or Very sad
me ayudan?

Dark Demon™
Lobo

Inscripción: 22/04/2011
Genero: Masculino
Mensajes: 129
Edad: 16
Localización: el medio de la pu@~% nada
Premios:

http://8-ball.foroargentina.net

Volver arriba Ir abajo

Re: Los mods no me andan

Mensaje por tomaslimer el Vie Jul 15, 2011 11:10 am

borraste la carpeta META-INF???

tomaslimer
Zombie

Inscripción: 03/05/2011
Genero: Masculino
Mensajes: 257
Localización: Bs As argentina
Premios:

Volver arriba Ir abajo

Re: Los mods no me andan

Mensaje por The Peanut el Vie Jul 15, 2011 11:28 am

si lo hizo...
tambien descargo la version compatible con su minecraft, no usa otros mods, y tambien sigue los pasos para instalar bien el mod

The Peanut
Vaca

Inscripción: 07/04/2011
Genero: Masculino
Mensajes: 52
Edad: 18
Localización: Chile
Premios:

Volver arriba Ir abajo

Re: Los mods no me andan

Mensaje por McZx21 el Vie Jul 22, 2011 12:50 am

Bueno, te doy un consejo antes de cerrar el post jeje:
Para instalar los mods tenes que saber sus requisitos... osea la vercion 1.7 no es compatible con la 1.5 bueno, no se que mas decir jeje.

48 horas sin actividad :cerrado: Si tu problema persiste, envía un MP a un moderador o administrador para que reabramos el tema.

McZx21
Araña

Inscripción: 07/04/2011
Genero: Masculino
Mensajes: 388
Localización: Argentina, Rosario, Villa pendejes
Premios:

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.